











<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/NewsArticle">
  <head>

	    

      
      
      
  
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>More Than One Way to Brew a Pot: Why Tea and Coffee Aren't Made the Same | Serious Eats</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link href="http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" rel="canonical" />


  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@seriouseats">
  <meta property="og:title" content="More Than One Way to Brew a Pot: Why Tea and Coffee Aren't Made the Same" />
  <meta name="description" content="Why is tea prepared in such a consistent style, while the market overflows with different coffee-brewing products? History, meet science." />
  <meta property="og:description" content="Why is tea prepared in such a consistent style, while the market overflows with different coffee-brewing products? History, meet science." />
  <meta name="keywords" content="coffee,ingredient info,tea" />
  <meta property="og:image" content="http://www.seriouseats.com/assets_c/2015/06/20150612-cold-brew-tea-vicky-wasik-1-thumb-1500xauto-424030.jpg" />
  <meta property="og:url" content="http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" />
  <meta name="author" content="Serious Eats">
  
        <meta itemprop="headline" content="More Than One Way to Brew a Pot: Why Tea and Coffee Aren't Made the Same" />
    
          <meta itemprop="articleSection" content="Entry" />
          <meta itemprop="url" content="http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" />
          <meta itemprop="description" content="Why is tea prepared in such a consistent style, while the market overflows with different coffee-brewing products? History, meet science." />
          <meta itemprop="image" content="http://www.seriouseats.com/assets_c/2015/06/20150612-cold-brew-tea-vicky-wasik-1-thumb-1500xauto-424030.jpg" />
          <meta itemprop="datePublished" content="2017-03-08T10:30:00" />
    

  
  <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.seriouseats.com",
        "logo": "http://static.seriouseats.com/1/braestar/live/img/logo-color-240x190.png",
        "sameAs" : [ "https://www.facebook.com/seriouseats",
            "https://twitter.com/seriouseats",
            "https://plus.google.com/+seriouseats/posts",
            "https://pinterest.com/seriouseats",
            "https://instagram.com/seriouseats/",
            "https://www.youtube.com/user/SeriousEats"
            ] 
      }
      </script>


  <!-- Global styles -->
      <link href="http://static.seriouseats.com/1/braestar/live/css/global.min.css?v=20170314" rel="stylesheet" async>


  <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
    
  <!-- Le fav and touch icons -->
  <link rel="shortcut icon" href="http://static.seriouseats.com/1/braestar/live/ico/favicon-16x16.png?v=20151102a">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.seriouseats.com/1/braestar/live/ico/apple-touch-icon-144-precomposed.png?v=20151102a">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.seriouseats.com/1/braestar/live/ico/apple-touch-icon-114-precomposed.png?v=20151102a">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.seriouseats.com/1/braestar/live/ico/apple-touch-icon-72-precomposed.png?v=20151102a">
  <link rel="apple-touch-icon-precomposed" href="http://static.seriouseats.com/1/braestar/live/ico/apple-touch-icon-57-precomposed.png?v=20151102a">

  <script type="text/javascript" src="http://static.seriouseats.com/1/braestar/live/js/libs/libs.head.min.js?v=20160725"></script>
  
      <script type="text/javascript" src="http://static.seriouseats.com/1/braestar/live/js/mt.min.js"></script>
  
    <script type="text/javascript">
    $.extend($.lazyLoadXT, {
      edgeY:  1000,
      visibleOnly: true
    });
    </script>

  

  <script>
    /*! grunt-grunticon Stylesheet Loader - v2.1.6 | https://github.com/filamentgroup/grunticon | (c) 2015 Scott Jehl, Filament Group, Inc. | MIT license. */
    

    !function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],i=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<i.length;t++)i[t].href&&i[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,i){"use strict";if(r&&3===r.length){var a=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new s;u.onerror=function(){o.method="png",o.href=r[2],e(r[2])},u.onload=function(){var t=1===u.width&&1===u.height,a=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=a,n(e(a),i)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},i=function(e){return n.document.querySelector('link[href$="'+e+'"]')},a=function(e){var n,t,r,i,a,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,i=o+t[d].selectorText,a=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),a&&a[1]&&(c=decodeURIComponent(a[1]),s[i]=c);return s},c=function(e){var n,r,i,a;i="data-grunticon-embed";for(var c in e){a=c.slice(o.length);try{n=t.querySelectorAll(a)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(i)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(i)}return r},s=function(n){"svg"===e.method&&r(function(){c(a(i(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=i,e.getIcons=a,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this),function(e,n){"use strict";var t=n.document,o=function(e,t){var o=new n.XMLHttpRequest;return"withCredentials"in o?o.open("GET",e,!0):"undefined"!=typeof n.XDomainRequest&&(o=new n.XDomainRequest,o.open("GET",e)),t&&(o.onload=t),o.send(),o},r=function(n){"svg"===e.method&&e.ready(function(){o(e.href,function(){var o=t.createElement("style");o.innerHTML=this.responseText;var r=e.getCSS(e.href);r&&(r.parentNode.insertBefore(o,r),r.parentNode.removeChild(r),e.embedIcons(e.getIcons(o)),"function"==typeof n&&n())})})};e.ajaxGet=o,e.svgLoadedCORSCallback=r,e.embedSVGCors=r}(grunticon,this)}();
  
  grunticon(["http://static.seriouseats.com/1/braestar/live/icons/icons.data.svg.css?v=20170314", "http://static.seriouseats.com/1/braestar/live/icons/icons.data.png.css?v=20170314", "http://static.seriouseats.com/1/braestar/live/icons/icons.fallback.css?v=20170314"], grunticon.svgLoadedCORSCallback);
</script>

<meta name="google-site-verification" content="8mIyQXp8D5O1sEUvWbPqBg9oB495DclpJBmDZWl-0is" />



    <!-- Google DFP Header -->
<script type='text/javascript'>
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<!-- Amazon -->
<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
  try {
    amznads.getAds('3328');
  } catch(e) { /*ignore*/}
</script>
<script type='text/javascript'>
  try { amznads.setTargetingForGPTSync('amznslots'); } catch(e) { /*ignore*/}
</script>
<!-- Amazon End -->

<!-- Yieldbot.com Intent Tag LOADING  -->
<script type="text/javascript">
  var ybotq = ybotq || [];
  (function() {
    var js = document.createElement('script');
    js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(js, node);
  })();
</script>

<script type='text/javascript'>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</script>


  
    
  
<script type="text/javascript">
  (function() {
    var config = {
      kitId: 'aaq6fvb',
    };
    var d = false;
    var tk = document.createElement('script');
    tk.src = '//use.typekit.net/' + config.kitId + '.js';
    tk.type = 'text/javascript';
    tk.async = 'true';
    tk.onload = tk.onreadystatechange = function() {
      var rs = this.readyState;
      if (d || rs && rs != 'complete' && rs != 'loaded') return;
      d = true;
      try { Typekit.load(config); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tk, s);
  })();
</script>

    

  </head>	

  <body class="entry ">
    
    <script>
dataLayer = [{
    "page_type" : "entry",
    "ad_channel" : "nonalcoholic",
}];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K76ZSJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K76ZSJ');</script>
<!-- End Google Tag Manager -->

    
    








<header class="header-global nav-closed" role="banner">

  <a class="nav-overlay-panel" href=""></a>
  <div class="header-wrapper">

    <a href="http://www.seriouseats.com" class="logo-se" data-click-category="nav" data-click-id="logo">Serious Eats></a>
    <nav class="nav-global" role="navigation">
      <div class="nav-global-outer-wrapper">
        <div class="nav-global-inner-wrapper">

          <ul class="nav-global-links self-clear">
            <li>



              <a href="http://www.seriouseats.com/recipes" class=" has-subnav has-subnav-links has-subnav-recs" data-nav-index="0" data-click-category="nav" data-click-id="recipes">
                Recipes
              </a>
              <div class="subnav" data-subnav-index="0">
                <a href="" class="subnav-back-link">Go Back</a>
                  <ul class="subnav-links self-clear">
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/recipes/chicken" data-click-category="nav" data-click-id="recipes-chicken">
                        <div class="icon-wrapper"><span class="icon icon-food-chicken-white"></span></div>
                        <span class="label label-topic">Chicken</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/recipes/pizza" data-click-category="nav" data-click-id="recipes-pizza">
                        <div class="icon-wrapper"><span class="icon icon-food-pizza-white"></span></div>
                        <span class="label label-topic">Pizza</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/recipes/topics/meal/drinks/cocktails" data-click-category="nav" data-click-id="recipes-cocktails">
                        <div class="icon-wrapper"><span class="icon icon-food-cocktail-white"></span></div>
                        <span class="label label-topic">Cocktails</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/recipes/pasta" data-click-category="nav" data-click-id="recipes-pasta">
                        <div class="icon-wrapper"><span class="icon icon-food-pasta-white"></span></div>
                        <span class="label label-topic">Pasta</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/recipes/burger" data-click-category="nav" data-click-id="recipes-burgers">
                        <div class="icon-wrapper"><span class="icon icon-food-burger-white"></span></div>
                        <span class="label label-topic">Burgers</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/sandwiches" data-click-category="nav" data-click-id="recipes-sandwiches">
                        <div class="icon-wrapper"><span class="icon icon-food-sandwich-white"></span></div>
                        <span class="label label-topic">Sandwiches</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/desserts" data-click-category="nav" data-click-id="recipes-desserts">
                        <div class="icon-wrapper"><span class="icon icon-food-dessert-white"></span></div>
                        <span class="label label-topic">Desserts</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/recipes/salad" data-click-category="nav" data-click-id="recipes-salad">
                        <div class="icon-wrapper"><span class="icon icon-food-salad-white"></span></div>
                        <span class="label label-topic">Salad</span>
                      </a>
                    </li>
                  </ul>
                <a href="http://www.seriouseats.com/recipes" class="subnav-all-link" data-click-category="nav" data-click-id="view-all-recipes">View All Recipes</a>
                <div class="subnav-recs">


  
  

                    <div class="module">
                      <a href="http://www.seriouseats.com/recipes/2017/03/vegan-southern-style-collard-greens-mushrooms-recipe.html" data-click-category="nav" data-click-id="recipes-promo-1">
                        <div class="module-wrapper">
                          <div class="module-image" style="background-image: url('http://www.seriouseats.com/recipes/assets_c/2017/02/20170217-vegan-collard-greens-vicky-wasik-6-thumb-300xauto-436647.jpg');"></div>
                          <div class="metadata">
                            <h4 class="title">Vegan Southern-Style Collard Greens With Mushrooms</h4>
                            <footer><span class="author">Daniel Gritzer</span></footer>
                          </div>
                        </div>
                      </a>
                    </div>


  
  

                    <div class="module">
                      <a href="http://www.seriouseats.com/recipes/2017/03/collard-greens-ham-hocks-recipe.html" data-click-category="nav" data-click-id="recipes-promo-2">
                        <div class="module-wrapper">
                          <div class="module-image" style="background-image: url('http://www.seriouseats.com/recipes/assets_c/2017/03/20170217-collard-greens-vicky-wasik-9-thumb-300xauto-436856.jpg');"></div>
                          <div class="metadata">
                            <h4 class="title">Braised Collard Greens With Ham Hocks</h4>
                            <footer><span class="author">Daniel Gritzer</span></footer>
                          </div>
                        </div>
                      </a>
                    </div>


                </div>
              </div>
            </li>
            <li>



              <a href="http://www.seriouseats.com/techniques" class=" has-subnav has-subnav-links has-subnav-recs" data-nav-index="1" data-click-category="nav" data-click-id="techniques">
                Techniques
              </a>
              <div class="subnav" data-subnav-index="1">
                <a href="" class="subnav-back-link">Go Back</a>
                  <ul class="subnav-links self-clear">
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/essentials" data-click-category="nav" data-click-id="techniques-essentials">
                        <div class="icon-wrapper"><span class="icon icon-food-essentials-white"></span></div>
                        <span class="label label-topic">Essentials</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/pressure%20cooker" data-click-category="nav" data-click-id="techniques-pressure-cooker">
                        <div class="icon-wrapper"><span class="icon icon-food-pressure-cooker-white"></span></div>
                        <span class="label label-topic">Pressure Cooker</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/braise" data-click-category="nav" data-click-id="techniques-braise">
                        <div class="icon-wrapper"><span class="icon icon-food-braise-white"></span></div>
                        <span class="label label-topic">Braising</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/wok%20skill" data-click-category="nav" data-click-id="techniques-wok-skills">
                        <div class="icon-wrapper"><span class="icon icon-food-wok-white"></span></div>
                        <span class="label label-topic">Wok Skills</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/bake" data-click-category="nav" data-click-id="techniques-baking">
                        <div class="icon-wrapper"><span class="icon icon-food-bake-white"></span></div>
                        <span class="label label-topic">Baking</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/sous%20vide" data-click-category="nav" data-click-id="techniques-sous-vide">
                        <div class="icon-wrapper"><span class="icon icon-food-sousvide-white"></span></div>
                        <span class="label label-topic">Sous Vide</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/knife%20skill" data-click-category="nav" data-click-id="techniques-knife-skills">
                        <div class="icon-wrapper"><span class="icon icon-food-knife-white"></span></div>
                        <span class="label label-topic">Knife Skills</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/the-food-lab" data-click-category="nav" data-click-id="techniques-food-lab">
                        <div class="icon-wrapper"><span class="icon icon-logo-food-lab-sm"></span></div>
                        <span class="label label-topic">The Food Lab</span>
                      </a>
                    </li>
                  </ul>
                <a href="http://www.seriouseats.com/techniques" class="subnav-all-link" data-click-category="nav" data-click-id="view-all-techniques">View All Techniques</a>
                <div class="subnav-recs">


  
  

                    <div class="module">
                      <a href="http://www.seriouseats.com/2017/03/how-to-make-collards-greens-pork-ham-vegan.html" data-click-category="nav" data-click-id="techniques-promo-1">
                        <div class="module-wrapper">
                          <div class="module-image" style="background-image: url('http://www.seriouseats.com/assets_c/2017/02/20170217-collard-greens-vicky-wasik-8-thumb-300xauto-436646.jpg');"></div>
                          <div class="metadata">
                            <h4 class="title">How to Make Rich and Smoky Collard Greens, With or Without Meat</h4>
                            <footer><span class="author">Daniel Gritzer</span></footer>
                          </div>
                        </div>
                      </a>
                    </div>


  
  

                    <div class="module">
                      <a href="http://www.seriouseats.com/2017/03/the-food-lab-should-i-rest-meat-steak-introducing-the-fat-flash-method.html" data-click-category="nav" data-click-id="techniques-promo-2">
                        <div class="module-wrapper">
                          <div class="module-image" style="background-image: url('http://www.seriouseats.com/assets_c/2015/04/Anova-Steak-Guide-Sous-Vide-Photos13-crisping-thumb-300xauto-422359.jpg');"></div>
                          <div class="metadata">
                            <h4 class="title">Introducing the Fat Flash: The Best Way to Finish Your Steak</h4>
                            <footer><span class="author">J. Kenji López-Alt</span></footer>
                          </div>
                        </div>
                      </a>
                    </div>


                </div>
              </div>
            </li>
            <li>



              <a href="http://www.seriouseats.com/features" class=" has-subnav has-subnav-links has-subnav-recs" data-nav-index="2" data-click-category="nav" data-click-id="features">
                Features
              </a>
              <div class="subnav" data-subnav-index="2">
                <a href="" class="subnav-back-link">Go Back</a>
                  <ul class="subnav-links self-clear">
                    <li class="">
                      <a href="http://www.seriouseats.com/-for-eating-out-index" data-click-category="nav" data-click-id="features-eating-out">
                        <div class="icon-wrapper"><span class="icon icon-features-eating-out-white"></span></div>
                        <span class="label label-topic">Eating Out</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/ingredient%20info" data-click-category="nav" data-click-id="features-ingredients">
                        <div class="icon-wrapper"><span class="icon icon-features-know-your-ingredients-white"></span></div>
                        <span class="label label-topic">Know Your Ingredients</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/special%20sauce%20podcast" data-click-category="nav" data-click-id="features-special-sauce">
                        <div class="icon-wrapper"><span class="icon icon-features-podcast-white"></span></div>
                        <span class="label label-topic">Special Sauce Podcast</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/international%20cuisine" data-click-category="nav" data-click-id="features-international">
                        <div class="icon-wrapper"><span class="icon icon-features-international-white"></span></div>
                        <span class="label label-topic">International Cuisines</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/tags/american%20icon" data-click-category="nav" data-click-id="features-food-histories">
                        <div class="icon-wrapper"><span class="icon icon-features-food-histories-white"></span></div>
                        <span class="label label-topic">Food Histories</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/maps/best-beers-usa-craft-beer-in-every-state" data-click-category="nav" data-click-id="features-beer-map">
                        <div class="icon-wrapper"><span class="icon icon-features-beer-map-white"></span></div>
                        <span class="label label-topic">Best Beers in Every State</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/definitive-guide-to-steak" data-click-category="nav" data-click-id="features-steak-guide">
                        <div class="icon-wrapper"><span class="icon icon-features-steak-guide-white"></span></div>
                        <span class="label label-topic">Guide to Steak</span>
                      </a>
                    </li>
                    <li class="">
                      <a href="http://www.seriouseats.com/nacho-recipe-generator" data-click-category="nav" data-click-id="features-nacho-generator">
                        <div class="icon-wrapper"><span class="icon icon-features-nacho-generator-white"></span></div>
                        <span class="label label-topic">Nacho Generator</span>
                      </a>
                    </li>
                  </ul>
                <a href="http://www.seriouseats.com/features" class="subnav-all-link" data-click-category="nav" data-click-id="view-all-features">View All Features</a>
                <div class="subnav-recs">


  
  

                    <div class="module">
                      <a href="http://www.seriouseats.com/2017/03/dashi-japanese-stock.html" data-click-category="nav" data-click-id="features-promo-1">
                        <div class="module-wrapper">
                          <div class="module-image" style="background-image: url('http://www.seriouseats.com/assets_c/2017/03/20170313-dashi-vicky-wasik-9-thumb-300xauto-436821.jpg');"></div>
                          <div class="metadata">
                            <h4 class="title">Dashi 101: A Guide to the Umami-Rich Japanese Stock</h4>
                            <footer><span class="author">Sho Spaeth</span></footer>
                          </div>
                        </div>
                      </a>
                    </div>


  
  

                    <div class="module">
                      <a href="http://www.seriouseats.com/2017/03/interactive-nacho-recipe-generator.html" data-click-category="nav" data-click-id="features-promo-2">
                        <div class="module-wrapper">
                          <div class="module-image" style="background-image: url('http://www.seriouseats.com/assets_c/2016/01/20160122-korean-nachos-finished-morgan-eisenberg-thumb-300xauto-429481.jpg');"></div>
                          <div class="metadata">
                            <h4 class="title">Meet Our Interactive, Totally Nonjudgmental Nacho Recipe Generator</h4>
                            <footer><span class="author">The Serious Eats Team</span></footer>
                          </div>
                        </div>
                      </a>
                    </div>


                </div>
              </div>
            </li>
            <li>



              <a href="http://www.seriouseats.com/editors" class=" has-subnav has-subnav-links" data-nav-index="3" data-click-category="nav" data-click-id="editors">
                Our Editors
              </a>
              <div class="subnav" data-subnav-index="3">
                <a href="" class="subnav-back-link">Go Back</a>
                  <ul class="subnav-links-editors staff-list self-clear">
                    <li class="half-width-layout">
                      <a href="http://www.seriouseats.com/editors/ed-levine" data-click-category="nav" data-click-id="ed-levine">
                        <span class="userpic">
                          <img src="http://static.seriouseats.com/1/braestar/live/pages/editors/ed-levine-150.jpg" alt="Ed Levine" />
                        </span>
                        <span class="label-topic">Ed Levine</span>
                      </a>
                    </li>
                    <li class="half-width-layout">
                      <a href="http://www.seriouseats.com/editors/j-kenji-lopez-alt" data-click-category="nav" data-click-id="j-kenji-lopez-alt">
                        <span class="userpic">
                          <img src="http://static.seriouseats.com/1/braestar/live/pages/editors/j-kenji-lopez-alt-150.jpg" alt="J. Kenji López-Alt" />
                        </span>
                        <span class="label-topic">J. Kenji López-Alt</span>
                      </a>
                    </li>
                    <li class="half-width-layout">
                      <a href="http://www.seriouseats.com/editors/daniel-gritzer" data-click-category="nav" data-click-id="daniel-gritzer">
                        <span class="userpic">
                          <img src="http://static.seriouseats.com/1/braestar/live/pages/editors/daniel-gritzer-150.jpg" alt="Daniel Gritzer" />
                        </span>
                        <span class="label-topic">Daniel Gritzer</span>
                      </a>
                    </li>
                    <li class="half-width-layout">
                      <a href="http://www.seriouseats.com/editors/niki-achitoff-gray" data-click-category="nav" data-click-id="niki-achitoff-gray">
                        <span class="userpic">
                          <img src="http://static.seriouseats.com/1/braestar/live/pages/editors/niki-achitoff-gray-150.jpg" alt="Niki Achitoff-Gray" />
                        </span>
                        <span class="label-topic">Niki Achitoff-Gray</span>
                      </a>
                    </li>
                    <li class="half-width-layout">
                      <a href="http://www.seriouseats.com/editors/stella-parks" data-click-category="nav" data-click-id="stella-parks">
                        <span class="userpic">
                          <img src="http://static.seriouseats.com/1/braestar/live/pages/editors/stella-parks-150.jpg" alt="Stella Parks" />
                        </span>
                        <span class="label-topic">Stella Parks</span>
                      </a>
                    </li>
                    <li class="half-width-layout">
                      <a href="http://www.seriouseats.com/editors/sho-spaeth" data-click-category="nav" data-click-id="sho-spaeth">
                        <span class="userpic">
                          <img src="http://static.seriouseats.com/1/braestar/live/pages/editors/sho-spaeth-150.jpg" alt="Sho Spaeth" />
                        </span>
                        <span class="label-topic">Sho Spaeth</span>
                      </a>
                    </li>
                  </ul>
                <a href="http://www.seriouseats.com/editors" class="subnav-all-link" data-click-category="nav" data-click-id="view-all-editors">View All Editors</a>
              </div>
            </li>
            <li>



              <a href="http://www.seriouseats.com/kitchen-essentials" class=" " data-nav-index="4" data-click-category="nav" data-click-id="kitchen-essentials">
                Kitchen Essentials
              </a>
            </li>
          </ul>

          


  <div class="social-links self-clear">
    <p class="label">Follow Us</p>
    <ul>
      <li><a href="http://twitter.com/seriouseats" target="_blank" class="icon-wrapper" data-event="twitter" data-location="global-nav"><span class="icon icon-social-twitter"></span></a></li>
      <li><a href="http://facebook.com/seriouseats" target="_blank" class="icon-wrapper" data-event="facebook" data-location="global-nav"><span class="icon icon-social-facebook"></span></a></li>
      <li><a href="http://pinterest.com/seriouseats" target="_blank" class="icon-wrapper" data-event="pinterest" data-location="global-nav"><span class="icon icon-social-pinterest"></span></a></li>
      <!-- <li><a href="http://foursquare.com/seriouseats" target="_blank" class="icon-wrapper" data-event="foursquare" data-location="global-nav"><span class="icon icon-social-foursquare"></span></a></li> -->
      <li><a href="https://www.instagram.com/seriouseats" target="_blank" class="icon-wrapper" data-event="instagram" data-location="global-nav"><span class="icon icon-social-instagram"></span></a></li>
      <li><a href="http://www.seriouseats.com/feeds/" target="_blank" class="icon-wrapper" data-event="rss" data-location="global-nav"><span class="icon icon-social-rss"></span></a></li>
    </ul>
  </div>


      
        </div>

        <a class="btn btn-reversed btn-search-toggle icon-wrapper" href="http://www.seriouseats.com/search?term=tasty%20dishes" data-click-category="nav" data-click-id="search-icon"><i class="icon icon-nav-search-white"></i></a>

      </div>

      <a class="btn btn-nav-toggle" href="" data-click-category="nav" data-click-id="menu">Menu</a>
    </nav>

  </div>
  <form class="form-search" id="SearchForm" action="http://www.seriouseats.com/search" method="get">
    <a href="" class="btn-search-toggle">Close</a>
    <div class="search-query-wrap">
      <input id="search-box" class="input-medium search-query" name="term" autocomplete="off" placeholder="Type to search..." />
      <button type="submit">
        <span class="label">Go</span>
        <span class="icon-wrapper">
          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>nav</title><path d="M26.96 23.097l-4.46-4.46c.833-1.473 1.313-3.17 1.313-4.98 0-5.6-4.557-10.157-10.157-10.157S3.5 8.056 3.5 13.656c0 5.6 4.556 10.156 10.156 10.156 2.097 0 4.044-.637 5.66-1.73l4.33 4.33c.456.455 1.057.685 1.656.685.6 0 1.2-.23 1.657-.686.915-.915.915-2.398 0-3.313zm-20.335-9.44c0-3.877 3.156-7.032 7.03-7.032 3.88 0 7.033 3.155 7.033 7.03 0 3.878-3.154 7.033-7.032 7.033-3.875 0-7.03-3.155-7.03-7.032z" fill="#FF3600" fill-rule="evenodd"/></svg>
        </span>
      </button>
    </div>
  </form>
</header>


    
    







  
  <div class="ad-wrapper"><div class="auto-ad" id="entry-top-billboard" data-ad-unit="SE_Horizontal_1" data-ad-size="[[970,250], [970,90], [728,90]]" data-ad-mapping="horizontal_no_mobile_mapping"     ></div>
  </div>

    
    <div class="content-main" data-id="300536" data-permalink="http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" data-title="More Than One Way to Brew a Pot: Why Tea and Coffee Aren't Made the Same">
      <section role="main" class="entry-container">
        <article class="print-hide-images">
          <header class="entry-header">
              <nav class="nav-action-share-print">
  <ul class="list-inline">
    <li class="action-print" data-event="print" data-location="entry-top">
      <a href="http://www.seriouseats.com/2017/03/print/science-of-tea-versus-coffee-brewing.html">
        <span class="icon-wrapper icon-inline"><span class="icon icon-nav-print"></span></span><span class="nav-action-label">Print</span>
      </a>
    </li>
  </ul>
</nav>

              <ul class="list-inline list-categories">
                        <li class="label label-category"><a href="http://www.seriouseats.com/features"><i class="icon icon-category-features"></i>Features</a></li>
              </ul>
            <h1 property="headline">More Than One Way to Brew a Pot: Why Tea and Coffee Aren't Made the Same</h1>
              




  	  <div class="author-byline brief">
  	    <div class="name-contact">
  	      <span class="author-name">
              <a href="http://www.seriouseats.com/user/profile/Jesse Raub" class="name">Jesse Raub</a>
          </span>


    
      <ul class="author-links">
          <li><a href="http://www.seriouseats.com/user/profile/Jesse Raub">Profile</a></li>
          <li><a href="http://twitter.com/jesseraub" target="_blank">Twitter</a></li>
      </ul>


        </div>
    	      
  </div>


            








  <div class="nav-share nav-share-wide">
      <a aria-hidden="true" class="icon-wrapper share-comment" href="#comment-anchor-300536" data-event="comments" data-location="entry-top"><span class="comment-number">2</span><span class="icon icon-social-comment"></span></a>
    <a aria-hidden="true" class="share-facebook icon-wrapper" href="//www.facebook.com/sharer/sharer.php?u=http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" target="_blank" title="Share on Facebook" data-event="facebook" data-location="entry-top"><span class="icon icon-social-facebook"></span></a>
    <a aria-hidden="true" class="share-twitter icon-wrapper" href="//twitter.com/intent/tweet/?text=More+Than+One+Way+to+Brew+a+Pot%3A+Why+Tea+and+Coffee+Aren%27t+Made+the+Same%20http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" target="_blank" title="Share on Twitter" data-event="twitter" data-location="entry-top"><span class="icon icon-social-twitter"></span></a>
    <a aria-hidden="true" class="share-pinterest icon-wrapper" href="//pinterest.com/pin/create/button/?url=http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html&media=http://www.seriouseats.com/assets_c/2015/06/20150612-cold-brew-tea-vicky-wasik-1-thumb-1500xauto-424030.jpg&description=More+Than+One+Way+to+Brew+a+Pot%3A+Why+Tea+and+Coffee+Aren%27t+Made+the+Same" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-top"><span class="icon icon-social-pinterest"></span></a>
      <a aria-hidden="true" class="share-email icon-wrapper" href="/cdn-cgi/l/email-protection#3a05494f58505f594e077755485f116e525b541175545f116d5b43114e551178485f4d115b116a554e1f097b116d5243116e5f5b115b545e1179555c5c5f5f117b485f541f080d4e11775b5e5f114e525f11695b575f1f080a1f0d791f080a695f4853554f491f080a7f5b4e491c58555e43077c554f545e1f080a4e5253491f080a55541f080a695f4853554f491f080a7f5b4e491f080a5b545e1f080a4e52554f5d524e1f080a43554f1f080a57535d524e1f080a5f545055431f080a534e1f097b1f080a524e4e4a0015154d4d4d14495f4853554f495f5b4e491459555715080a0b0d150a09154959535f54595f17555c174e5f5b174c5f48494f491759555c5c5f5f1758485f4d53545d14524e5756" title="Email" data-event="email" data-location="entry-top"><span class="icon icon-social-mail"></span></a>
  </div>
  <!-- share bar end -->

          </header>
        
          







  
  <div class="ad-wrapper"><div class="auto-ad" id="entry-mobile-header" data-ad-unit="SE_Rectangle_1" data-ad-size="[[300,250], [320,50]]" data-ad-mapping="mobile_mapping"     ></div>
  </div>

        
          <div class="entry-body" itemprop="articleBody">
                        
            







  
  <div class="ad-wrapper"><div class="auto-ad" id="entry-sponsor-logo" data-ad-unit="SE_Logo" data-ad-size="[[120,100], [120,185]]" data-ad-mapping="logo_mapping"  data-ad-tag="@featured,coffee,ingredient info,tea" data-require-tag-match="true"  ></div>
  </div>


                    
              <p><div class="se-pinit-image-container"><img alt="" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" class="mt-image-none" style="" data-src="http://www.seriouseats.com/images/2015/08/20150730-puerh-teas-vicky-wasik-10.jpg" data-pin-no-hover="true"><div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p><p class="caption">Puerh tea. [Photograph: Vicky Wasik]</p>

<p>The main difference between where I keep my tea wares and where I keep my coffee equipment is one of scale. My coffee cabinet is constantly overflowing with products— ceramic pour-over cones, a <a href="http://drinks.seriouseats.com/2011/09/how-to-brew-coffee-in-an-aeropress.html">plunger brewer</a> designed by a Frisbee magnate, various grinders, a Danish immersion pot with a neoprene jacket, and so forth. My tea drawer, on the other hand, has only three <a href="http://www.seriouseats.com/2015/07/tea-brewing-equipment.html">brewers</a>—a glass pot with a filter, a handled clay pot with a fine-mesh screen, and a lidded ceramic bowl, called a <em>gaiwan</em>—all of which rely on the same basic method: steeping.</p>

<p>Why is tea prepared in such a consistent style, while the market overflows with different coffee-brewing products? The easy answer is that tea production is a millennia-old practice in China, Taiwan, and Japan, with long-standing qualitative ideals that apply to farming, processing, and preparation.* In short, tea is well figured out. Coffee, by contrast, has spent most of its commercial life being grown in Central and South America, East Africa, and Indonesia, primarily to be shipped off to North American and European markets; it's an export crop whose consumers have long prioritized low cost and high caffeine. Only in the last few decades has the specialty-coffee industry been able to focus on quality at every stage of the process, from farm to cup, which means that the same industry is still tweaking new ways of brewing coffee every year. (For more on that theme, I recommend <em><a href="https://www.amazon.com/World-Atlas-Coffee-Explored-Explained/dp/1770854703/?tag=serieats-20" target="_blank">The World Atlas of Coffee</a></em> by James Hoffmann.)</p>

<p><small>*Tea grown in India, Tanzania, Kenya, Sri Lanka is less relevant to these qualitative ideals, as it follows a colonial plantation model—historically grown, harvested, and processed expressly for export to Europe.</small></p>

<p><div class="se-pinit-image-container"><img alt="" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" class="mt-image-none" style="" data-src="http://www.seriouseats.com/images/2017/03/20150817-coffe-plant-rows-zimbabwe-ray-mwareya.jpg" data-pin-no-hover="true"><div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p><p class="caption">Coffee plant rows in Zimbabwe. [Photograph: Ray Mwareya]</p>

<p>But there are also scientific reasons behind these varied approaches to brewing coffee and tea. Much of it boils down to the composition of the plant matter in question—the roasted and ground seeds of the coffee fruit on the one hand, and the processed and dried leaves of <em>Camellia sinensis</em>, or the tea plant, on the other—and the flavors, textures, and aromas we try to coax out of each.</p>

<div class="ad-wrapper mobile-body-ad"><div class="auto-ad" id="entry-body-mobile" data-ad-unit="SE_Rectangle_2" data-ad-size="[[300,250]]" data-ad-mapping="mobile_mapping"></div>
  </div><p>Roasted coffee contains nearly a thousand flavor compounds. About half are aromatics, mostly generated during the roasting process. The other half are soluble solids (solubles for short) that dissolve into the beverage when you add hot water. Within the broad category of solubles, we can focus on a few main types: fruit acids; fruit sugars; caramelized sugars; and a group of 40 to 50 dry, bitter plant compounds. The concentration of each is determined by the type of plant the coffee came from, how and where it was grown, and how the coffee was processed and roasted. Brewing coffee is essentially a controlled extraction of those solubles, each of which dissolves at a different rate.</p>

<p><div class="se-pinit-image-container"><img alt="" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" class="mt-image-none" style="" data-src="http://www.seriouseats.com/images/2017/03/20140714-french-press-grinds-nick-cho.jpg" data-pin-no-hover="true">Ground coffee in a French press. [Photograph: Nick Cho]<div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p>

<p>Imagine you're six years old and want to make a big pitcher of lemonade to sell to your neighbors. Not having much experience in the usual <a href="http://www.seriouseats.com/recipes/2016/06/best-fresh-lemonade-recipe.html">order of lemonade-making operations</a>, you start with a jug of water. As soon as you squeeze in the lemon juice, it dissolves and dissipates almost instantly, along with all of its fruit acids and sugars. You then pour in granulated sugar, and it sinks to the bottom, where it takes a little while to fully dissolve. That's similar to what happens to the caramelized sugars in your coffee—they're larger molecules that are harder to break down, but they do eventually dissolve. If you've added slices of lemon to the pitcher for decoration, you might discover that over time, some unwanted pithy, bitter flavors—the kind that exist in most plants—will start to leach into the mix, but those flavors will likewise take some time to fully dissolve and integrate with the rest of the beverage.</p>

<p>Similar processes occur when we brew coffee, and, with the behavior of the coffee's components in mind, we can control how our finished cup tastes by influencing the speed at which those solubles dissolve. We do that by playing with five major variables: ratio of coffee to water, size of the coffee grounds, brewing time, water temperature, and degree of agitation during brewing. There are plenty of <a href="http://www.seriouseats.com/2014/07/how-to-make-better-french-press-coffee-tips-technique-grind-timing.html">great</a> "how to brew coffee" <a href="http://www.seriouseats.com/2014/06/make-better-pourover-coffee-how-pourover-works-temperature-timing.html">guides</a> out there. But only by discussing what actually takes place when we add hot water to ground coffee can we understand why tea-brewing is different.</p>

<p>It's important to note that coffee, by weight, is only about 30% soluble; the other 70% is just cellulose and plant fibers. When we grind coffee, we're creating tiny, jagged geometric shapes built out of cellulose and fibers, with that soluble material woven through it. In drip brewing, water enters through those jagged surfaces, saturates the particles, dissolves what it can of that soluble material, then gets rinsed out by the water coming in after it. Immersion brewing works similarly, but relies mostly on osmosis to get the dissolved coffee particles to travel from the inside of each coffee ground to the rest of the brewed-coffee solution. </p>

<p><div class="se-pinit-image-container"><img src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" alt="20140619-pourover-kalita-closeup-nick-cho.jpg" data-src="http://www.seriouseats.com/images/2017/03/20140619-pourover-kalita-closeup-nick-cho.jpg" data-pin-no-hover="true"><div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p><p class="caption">Pourover coffee. [Photograph: Nick Cho]</p>

<p>Coffee ground particles are porous; their structure looks a bit like that of a sponge, with little tunnels running through it. The soluble material that's extracted is embedded throughout the walls of those little tunnels. In some ways, the extraction process sort of looks like the mine cart scene in Indiana Jones and the Temple of Doom when the water starts chasing them through the tunnels. The bigger the coffee particle, the longer the mine cart tunnel system inside that coffee particle, and the more time it will take the water to travel through it, extracting solubles as it goes. If it helps to imagine tiny versions of Indy, Willie, and Short Round being chased by the brewing water inside the coffee particle, feel free. </p>

<p>Controlling all five brewing variables means that you can extract the fruit acids, fruit sugars, and caramelized sugars from the coffee bed (i.e., the mass of coffee grounds that settles together in a filter), but wind down the brewing process before extracting the dry, bitter plant material. You can try any type of brewing method—drip, immersion, a combination of the two—and as long as your brewing variables are balanced, the desirable flavor materials will be extracted into your cup. </p>

<p><div class="se-pinit-image-container"><img src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" alt="20150331-tea-plant-closeup-max-falkowitz.jpg" data-src="http://www.seriouseats.com/images/2017/03/20150331-tea-plant-closeup-max-falkowitz.jpg" data-pin-no-hover="true"><div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p><p class="caption">A closeup of the Camellia sinensis plant in Taiwan. [Photograph: Max Falkowitz]</p>

<p>Tea is a different story. The product of the Camellia sinensis plant is a bit more of a chameleon, in that every style of tea all starts from the same exact leaf. That said, as with coffee, <a href="http://www.seriouseats.com/2015/03/how-to-taste-tea.html">what we taste in tea</a> can be broken down into a few main categories: polyphenols, amino acids, and essential oils. </p>

<p>Polyphenols comprise a grouping of different plant compounds, like flavanols (and specifically catechins), that contribute body and structure as well as the general blueprint for a tea's flavor profile. They're also responsible for a tea's bitterness. Amino acids, the building blocks of proteins, contribute texture and savory qualities, and essential oils produce aromas and more delicate, complex flavors. Polyphenols dissolve and are extracted fairly quickly, while amino acids take more time, but essential oils are the ringer here: They don't actually dissolve into a tea, because oils aren't soluble in liquid. We need enough time during the steeping process for the water to break down the cellular structure of the leaf. This is what allows the essential oils to be released into the brewed tea, where they'll exist as an integral part of the tasting experience—even though they're mostly just floating on the surface.</p>

<p>This doesn't mean that all teas are the same: As tea is processed, these building blocks of what we taste undergo massive changes. Raw polyphenols in the leaf will contribute more raw, "green" flavors to a tea, while oxidized polyphenols develop into heavier, deeper flavor categories. <a href="http://www.seriouseats.com/2015/07/how-to-brew-green-tea-where-to-buy.html">Green tea</a> producers try to preserve more of those raw polyphenols by halting oxidation soon after picking; <a href="http://www.seriouseats.com/2015/08/what-is-oolong-tea-where-to-buy.html">oolong tea</a> processing usually involves bruising and shaping the leaves for uneven oxidation in order to build complexity; and in <a href="http://www.seriouseats.com/2015/08/types-of-black-tea-where-to-buy.html">black tea</a> production, leaf-crushing generally exposes leaves to longer oxidation periods, creating richer colors and robust flavors. Many tea producers will also adjust their farming practices in order to change the way chemical compounds build inside of the leaves. Nitrogen-rich fertilizers trigger more amino acid production in the leaves. Higher-elevation farmland and longer periods between harvests allow leaves to develop high essential oil content. </p>

<p><div class="se-pinit-image-container"><img alt="" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" class="mt-image-none" style="" data-src="http://www.seriouseats.com/images/2015/06/20150612-cold-brew-tea-vicky-wasik-1.jpg" data-pin-no-hover="true"> <div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p><p class="caption">Four tea varieties cold-brewing. [Photograph: Vicky Wasik]</p>

<p>But virtually all tea varieties, from a <a href="http://www.seriouseats.com/2014/11/japanese-green-tea-sencha-kagoshima-teahouses.html">Japanese Kabuse Sencha</a> to a <a href="http://www.seriouseats.com/2015/04/tea-economics-pricing.html">high-mountain oolong from Taiwan</a>, require an immersion steeping method. Tea needs steeping because of the way that tea leaves give up the ghost. </p>

<div class="ad-wrapper mobile-body-ad"><div class="auto-ad" id="entry-body-mobile-mid" data-ad-unit="SE_Rectangle_3" data-ad-size="[[300,250]]" data-ad-mapping="mobile_mapping"></div>
  </div><p>In the final stages of processing high-quality tea, the leaves are finished—shaped, fired, dried. This can be done in a number of different ways, but, with just a few exceptions, high-quality tea is generally prepared with the leaves fully intact and rolled into a tight globe or a thin stripe. In order to let the water fully penetrate into the structure of the tea leaf, you need time and saturation. The leaves need to be able to unfurl, and you need the surfaces of the tea leaves to be exposed to the steeping water.</p>

<p><div class="se-pinit-image-container"><img src="http://static.seriouseats.com/1/braestar/live/img/placeholder-entry-image.png" width="1500" height="1125" alt="20150116-oolong-after-several-steeps-vicky-wasik-4.jpg" data-src="http://www.seriouseats.com/images/2017/03/20150116-oolong-after-several-steeps-vicky-wasik-4.jpg" data-pin-no-hover="true"><div class="nav-share se-pinit">
    <a aria-hidden="true" class="social-pinterest icon-wrapper" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-image-pinit"><span class="icon icon-social-pinterest"></span></a>
  </div></div></p><p class="caption">Oolong tea after several steeps, the leaves fully unfurled. [Photograph: Vicky Wasik]</p>

<p>The easiest way to achieve this is always going to be through immersion, meaning that steeping is the core of the process, though different preparation methods are used depending on the tea style. Gaiwans—small lidded bowls—are designed for high-temperature, high-dose, short steeping times for tightly rolled, globe-shaped oolong teas. Standard teapots with larger capacities work well for thin, stripe-shaped black teas and China green teas with longer two- to three-minute steep times, giving the leaves plenty of room and time to lazily unfurl. And handled Japanese clay <em>kyusu</em> pots allow the preparer to use low-temperature water and quick steeping times, while the handle allows for gentle, rocking pours to drain the teapot quickly in between infusions. </p>

<p>Meanwhile, rigging up a drip tea-brewing process can work to extract polyphenols and amino acids, but tea leaves need constant contact with water for essential oils to release completely. Drip brewing uses a constant rinsing action, and likely won't fully draw out the flavors we want from a tea. Aside from that, using a paper filter immediately eliminates about a third of what we would normally taste from a tea's flavor profile, since essential oils and tiny particles get trapped in the filter's fibers.</p>

<p>Looking across the spectrum of tea preparation styles, it's impressive how similar they all are, and how little the design of each one has changed over the last hundred years. The tea-steeping process doesn't often respond to what crazy thing has been found to be possible; it starts at the farm, focusing on what a tea can offer and working to achieve that specific flavor profile every step of the way. And sometimes, when I look at my weird Danish coffee brewer in its little half-zipped ski jacket, or the Aeropress in that kitchen cabinet by my fridge, I wonder if the coffee industry could stand to take a few more cues from the world and traditions of tea.</p>
            

            
            
          </div>
          
                      
          

    <!-- se.error (promo-collection.callout): "argument of type 'NoneType' is not iterable" -->



          <footer class="entry-footer">
            
            







  
  <div class="ad-wrapper"><div class="auto-ad" id="entry-bottom" data-ad-unit="SE_Horizontal_Entry_1" data-ad-size="[[300,250], [320,50]]" data-ad-mapping="below_entry_mapping"     ></div>
  </div>

              




      <div class="author-byline full">
        <a href="http://www.seriouseats.com/user/profile/Jesse Raub" class="userpic">
        <img src="/mt-static/support/assets_c/userpics/userpic-1259953-100x100.png" alt="Jesse Raub" />
      </a>
      <div class="name-contact">
        <span class="author-name" itemprop="author">
            <a href="http://www.seriouseats.com/user/profile/Jesse Raub" class="name">Jesse Raub</a>
        </span>

        <span class="author-title">Contributor</span>

    
      <ul class="author-links">
          <li><a href="http://www.seriouseats.com/user/profile/Jesse Raub">Profile</a></li>
          <li><a href="http://twitter.com/jesseraub" target="_blank">Twitter</a></li>
      </ul>


        </div>
    <div class="author-description">
      <p>Jesse Raub teaches people how to make coffee and tea for a living with <a href="https://www.intelligentsiacoffee.com/coffee">Intelligentsia Coffee</a> and <a href="https://www.intelligentsiacoffee.com/tea">Kilogram Tea</a>, and writes about things for a hobby. You can follow him on Twitter at <a href="https://twitter.com/jesseraub">@jesseraub</a>.</p>
  	</div>
    	      
  </div>


              








  <div class="nav-share nav-share-wide">
      <a aria-hidden="true" class="icon-wrapper share-comment" href="#comment-anchor-300536" data-event="comments" data-location="entry-bottom"><span class="comment-number">2</span><span class="icon icon-social-comment"></span></a>
    <a aria-hidden="true" class="share-facebook icon-wrapper" href="//www.facebook.com/sharer/sharer.php?u=http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" target="_blank" title="Share on Facebook" data-event="facebook" data-location="entry-bottom"><span class="icon icon-social-facebook"></span></a>
    <a aria-hidden="true" class="share-twitter icon-wrapper" href="//twitter.com/intent/tweet/?text=More+Than+One+Way+to+Brew+a+Pot%3A+Why+Tea+and+Coffee+Aren%27t+Made+the+Same%20http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html" target="_blank" title="Share on Twitter" data-event="twitter" data-location="entry-bottom"><span class="icon icon-social-twitter"></span></a>
    <a aria-hidden="true" class="share-pinterest icon-wrapper" href="//pinterest.com/pin/create/button/?url=http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing.html&media=http://www.seriouseats.com/assets_c/2015/06/20150612-cold-brew-tea-vicky-wasik-1-thumb-1500xauto-424030.jpg&description=More+Than+One+Way+to+Brew+a+Pot%3A+Why+Tea+and+Coffee+Aren%27t+Made+the+Same" target="_blank" title="Share on Pinterest" data-event="pinterest" data-location="entry-bottom"><span class="icon icon-social-pinterest"></span></a>
      <a aria-hidden="true" class="share-email icon-wrapper" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf383a1bcabe59aa6afa0e581a0abe599afb7e5baa1e58cbcabb9e5afe59ea1baebfd8fe599a6b7e59aabafe5afa0aae58da1a8a8ababe58fbcaba0ebfcf9bae583afaaabe5baa6abe59dafa3abebfcfeebf98debfcfe9dabbca7a1bbbdebfcfe8bafbabde8aca1aab7f388a1bba0aaebfcfebaa6a7bdebfcfea1a0ebfcfe9dabbca7a1bbbdebfcfe8bafbabdebfcfeafa0aaebfcfebaa6a1bba9a6baebfcfeb7a1bbebfcfea3a7a9a6baebfcfeaba0a4a1b7ebfcfea7baebfd8febfcfea6bababef4e1e1b9b9b9e0bdabbca7a1bbbdabafbabde0ada1a3e1fcfefff9e1fefde1bdada7aba0adabe3a1a8e3baabafe3b8abbcbdbbbde3ada1a8a8ababe3acbcabb9a7a0a9e0a6baa3a2" title="Email" data-event="email" data-location="entry-bottom"><span class="icon icon-social-mail"></span></a>
      <a aria-hidden="true" class="share-print icon-wrapper" href="http://www.seriouseats.com/2017/03/print/science-of-tea-versus-coffee-brewing.html" title="Print" data-event="print" data-location="entry-bottom"><span class="icon icon-nav-print"></span></a>
  </div>
  <!-- share bar end -->

            




<div class="entry-tags">
		<h6>Filed Under</h6>
		<ul class="tags" itemprop="keywords">
		    <li><a href="http://www.seriouseats.com/tags/coffee" class="tag">coffee</a></li>
		    <li><a href="http://www.seriouseats.com/tags/ingredient info" class="tag">ingredient info</a></li>
		    <li><a href="http://www.seriouseats.com/tags/tea" class="tag">tea</a></li>
		</ul>
</div>

  
          </footer>
          
        </article>
        
        
  <script src="http://www.seriouseats.com/2017/03/science-of-tea-versus-coffee-brewing-v2-comments.js?20170316125946" type="text/javascript"></script>
	


  <div id="comment-anchor-300536"></div>

  <div class="comments-container">
    <a class="hide-comments top hidden" href="#comments-300536">HIDE COMMENTS</a>
    <div class="widget-content signin-widget-content"></div>
    <a class="btn btn-tertiary comment-display-btn " href="#comments-300536" data-entry-id="300536">Show 2 Comments</a>
    <section id="comments-300536" class="comments hidden" data-blog-id="30" data-entry-id="300536" data-author-username="Jesse Raub">
      

          <h5 class="title"><span id="commentRange-300536"></span><span class="entryCommentCount">Comments</span></h5>
      <div id="commentPagination" class="pagination-300536"></div>
      <div style="clear:both;"></div>
      <div id="commentSection"></div>
      <div id="bottomCommentPagination" class="pagination-300536"></div>
      <div style="clear:both;"></div>

      <a name="ihascommented"></a><div id="commented" style="display: none;"><p><strong>Thanks for commenting!</strong><br />Your comment has been accepted and will appear in a moment.</p></div>
      <div id="add">
        <span id="comment-or-login-300536"></span>
      </div>

      <div id="post-comment-300536" class="post-comment-wrapper">
        <h5>ADD A COMMENT</h5>
          <form method="post" name="comments_form" id="comments_form" onsubmit="setCookie('commented', 'true'); document.getElementById('comment-post-300536').disabled=true; document.getElementById('comment-post-300536').value = '&nbsp;&nbsp;&nbsp;Please wait...&nbsp;&nbsp;&nbsp;'; ">
            <input type="hidden" name="post" value="post" />
            <input type="hidden" name="static" value="1" />
            <input type="hidden" name="entry_id" value="300536" />
            <textarea id="comment-text" rows="5" cols="60" name="text" class="formText" data-entry-id="300536"></textarea>

            <p class="requirements">Comments can take up to a minute to appear - please be patient!</p>
            <div class="formCommentPreview">
              <input type="submit" value="Post Comment" name="post" id="comment-post-300536" class="btn"  />
            </div>
          </form>

        <div id="previewingComment">
          <h5>PREVIEW YOUR COMMENT</h5>
          <div class="comment preview">
            <div class="comment-body" >
              <p id="preview-300536">&nbsp;</p>
              <div class="comment-body-bottom"></div>
            </div>
          </div><!-- close comment preview -->
        </div><!-- close previewing comment -->

        <aside class="hint">
          <h5>HTML Hints</strong></h5>
          <p>Some HTML is OK: &lt;a href="URL"&gt;link&lt;/a&gt;, &lt;strong&gt;<strong>strong</strong>&lt;/strong&gt;, &lt;em&gt;<em>em</em>&lt;/em&gt;</p>
          <h5>Comment Guidelines</strong></h5>
          <p>Post whatever you want, just keep it seriously about eats, seriously. We reserve the right to delete off-topic or inflammatory comments. Learn more in the Comment Policy section of our <a href="http://www.seriouseats.com/terms/">Terms of Use page</a>.</p>
          <p>If you see something not so nice, please, <a href="http://www.seriouseats.com/contact">report an inappropriate comment.</a></strong></p>
        </aside>
      </div><!-- close post-comment-entry-id -->
    <a class="hide-comments hidden" href="#comments-300536">HIDE COMMENTS</a>
    </section><!-- end comments -->
  </div>




	      </section><!-- /main -->
	      
          





      
      
      


<!-- sidebar -->
<section class="sidebar">

  <div id="sidebar-bng-1" class="sidebar-bng">
    <div class="sidebar-bng-inner">
      <div class="block-primary">
            







  
  <div class="ad-wrapper ad-native"><div class="ad-breakout" id="SE_Sidebar_1-breakout"></div><div class="auto-ad" id="sidebar-module-1" data-ad-unit="SE_Sidebar_1" data-ad-size="[1,1]"      data-delay-ad="true"></div>
  </div>

      </div>
        







  
  <div class="ad-wrapper"><div class="auto-ad" id="sidebar-top" data-ad-unit="SE_Rectangle_Sticky_1" data-ad-size="[[300,250], [336,280]]" data-ad-mapping="vertical_250_mapping"     data-delay-ad="true"></div>
  </div>

    </div>
  </div>

  <div id="sidebar-bng-2" class="sidebar-bng">
    <div class="sidebar-bng-inner">
        <div class="block-primary">
            <div class="module sidebar-module topics-module" id="se-side-related-1" data-click-category="sidebar" data-click-id="sticky-topics-related-1" style="display: none;"><div class="module">
  <a href="http://www.seriouseats.com/2016/04/preserved-lemons-salt-cured-canning.html"><figure><img src="http://static.seriouseats.com/1/braestar/live/img/placeholder-ratio-4-3.png" data-src="http://www.seriouseats.com/assets_c/2016/04/20160422-preserved-lemons-jar-clara-schuhmacher-thumb-625xauto-431413.jpg" class="lazy" /></figure></a>
  <div class="metadata"><h4 class="title"><a href="http://www.seriouseats.com/2016/04/preserved-lemons-salt-cured-canning.html">Why Preserved Lemons Belong on Your Shelf</a></h4></div>
</div>
</div>
        </div>
        







  
  <div class="ad-wrapper"><div class="auto-ad" id="sidebar-middle-1" data-ad-unit="SE_Rectangle_Sticky_2" data-ad-size="[[300,250], [336,280]]" data-ad-mapping="vertical_250_mapping"     data-delay-ad="true"></div>
  </div>

    </div>
  </div>

  <div id="sidebar-bng-3" class="sidebar-bng">
    <div class="sidebar-bng-inner">
      <div class="block-primary">
            







  
  <div class="ad-wrapper ad-native"><div class="ad-breakout" id="SE_Sidebar_2-breakout"></div><div class="auto-ad" id="sidebar-module-2" data-ad-unit="SE_Sidebar_2" data-ad-size="[1,1]"      data-delay-ad="true"></div>
  </div>

      </div>
        







  
  <div class="ad-wrapper"><div class="auto-ad" id="sidebar-middle-2" data-ad-unit="SE_Rectangle_Sticky_3" data-ad-size="[[300,250], [336,280]]" data-ad-mapping="vertical_250_mapping"     data-delay-ad="true"></div>
  </div>

    </div>
  </div>

  <div id="sidebar-bng-4" class="sidebar-bng sidebar-bng-last">
    <div class="sidebar-bng-inner">
        







  
  <div class="ad-wrapper"><div class="auto-ad" id="sidebar-bottom" data-ad-unit="SE_Rectangle_Sticky_4" data-ad-size="[[300,250], [300,600], [336,280]]" data-ad-mapping="vertical_mapping"    data-refresh-time="60000" ></div>
  </div>

    </div>
  </div>
  <div class="sidebar-newsletter-pop"></div>

</section><!--/ sidebar -->




      </div><!-- /content -->

      <div class="below-all-entries">
        <div class="below-all-entries-inner">
<section class="widget widget-newsletter">
  <div class="logo-se logo-horizontal"></div>
  <p class="label title-emphasis">The tastiest bites delivered to your inbox!</p>
  <p class="newsletter-blurb">Keep up with our latest recipes, tips, techniques and where to eat!</p>
  <div class="newsletter-widget">
    <form action="http://fexy.createsend.com/t/d/s/oikkhj/" method="post" id="subForm">
      <input id="fieldEmail" class="text-input userField" name="cm-oikkhj-oikkhj" placeholder="Your Email Address" type="email" required /><input type="submit" value="Subscribe" name="subscribe" class="btn btn-reversed">
    </form>
  </div>
</section>          

        
        
        




      <div class="block block-related block-thumbnails-medium">
      <header class="block__header"><h2 class="block__title">More "ingredient info"</h2></header>
        <div class="block-wrapper features">
            <div class="module">
              <div class="module-wrapper">
                <figure>
                  <a href="http://www.seriouseats.com/2017/03/dashi-japanese-stock.html" data-click-category="related-posts" data-click-id="post-1"><img data-src="http://www.seriouseats.com/assets_c/2017/03/20170313-dashi-vicky-wasik-9-thumb-300xauto-436821.jpg" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-ratio-4-3.png" alt="Dashi 101: A Guide to the Umami-Rich Japanese Stock" /></a>
                </figure>
                <div class="metadata">
                  <h4 class="title"><a href="http://www.seriouseats.com/2017/03/dashi-japanese-stock.html" data-click-category="related-posts" data-click-id="post-1">Dashi 101: A Guide to the Umami-Rich Japanese Stock</a></h4>
                </div>
              </div>
            </div>
            <div class="module">
              <div class="module-wrapper">
                <figure>
                  <a href="http://www.seriouseats.com/2017/03/what-to-do-with-panko-bread-crumbs.html" data-click-category="related-posts" data-click-id="post-2"><img data-src="http://www.seriouseats.com/assets_c/2017/03/20141112-panko-use-potato-casserole-vicky-wasik-14-thumb-300xauto-436700.jpg" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-ratio-4-3.png" alt="Everything You Can Do With Panko Bread Crumbs" /></a>
                </figure>
                <div class="metadata">
                  <h4 class="title"><a href="http://www.seriouseats.com/2017/03/what-to-do-with-panko-bread-crumbs.html" data-click-category="related-posts" data-click-id="post-2">Everything You Can Do With Panko Bread Crumbs</a></h4>
                </div>
              </div>
            </div>
            <div class="module">
              <div class="module-wrapper">
                <figure>
                  <a href="http://www.seriouseats.com/2017/02/what-to-do-with-leftover-egg-whites.html" data-click-category="related-posts" data-click-id="post-3"><img data-src="http://www.seriouseats.com/assets_c/2015/01/20140107-super-healthy-5-minute-fruit-mousse-nila-jones-9-thumb-300xauto-417668.jpg" src="http://static.seriouseats.com/1/braestar/live/img/placeholder-ratio-4-3.png" alt="What to Do With Leftover Egg Whites" /></a>
                </figure>
                <div class="metadata">
                  <h4 class="title"><a href="http://www.seriouseats.com/2017/02/what-to-do-with-leftover-egg-whites.html" data-click-category="related-posts" data-click-id="post-3">What to Do With Leftover Egg Whites</a></h4>
                </div>
              </div>
            </div>
        </div>
      </div>

          <aside class="recommend">
  <div id="ld-2531-4148"></div>
  <script type="text/javascript">
    (function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9208941250975590,size:[0, 0],id:"ld-2531-4148"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
  </script>
</aside>

          <div class="block">
            







  
  <div class="ad-wrapper"><div class="auto-ad" id="entry-below-content" data-ad-unit="SE_belowcontent" data-ad-size="[[728,90], [300,250]]" data-ad-mapping="horizontal_flex_mapping"     ></div>
  </div>

          </div>
        </div>
      </div><!-- /below-all-entries -->
      

      

    


<footer class="footer" role="footer">
  <div class="footer-wrapper">
    <a class="logo-se reversed" href="http://www.seriouseats.com">Serious Eats</a>
    <div class="form-links-wrapper">

      <div class="newsletter-widget">
        <p class="label">The tastiest bites delivered to your inbox!</p>
        <form action="http://fexy.createsend.com/t/d/s/oikkhj/" method="post" id="subForm">
          <input id="fieldEmail" class="text-input userField" name="cm-oikkhj-oikkhj" placeholder="Your Email Address" type="email" required /><input type="submit" value="Subscribe" name="subscribe" class="btn">
        </form>
      </div>
      

        
      <ul class="about-links">
        <li><a href="http://www.seriouseats.com/latest">Latest</a></li>
        <li><a href="http://www.seriouseats.com/masthead">Masthead</a></li>
        <li><a href="http://www.seriouseats.com/contact">Contact</a></li>
        <li><a href="http://www.seriouseats.com/about">About</a></li>
        <li><a href="http://fexymedia.com/v/cvpdww">Advertise</a></li>
        <li><a href="http://www.seriouseats.com/jobs">Jobs</a></li>
        <li><a href="http://www.seriouseats.com/sitemap">Sitemap</a></li>
        <li><a href="http://www.seriouseats.com/faq">FAQ</a></li>
      </ul>
      
      


  <div class="social-links self-clear">
    <p class="label">Follow Us</p>
    <ul>
      <li><a href="http://twitter.com/seriouseats" target="_blank" class="icon-wrapper" data-event="twitter" data-location="footer"><span class="icon icon-social-twitter-white"></span></a></li>
      <li><a href="http://facebook.com/seriouseats" target="_blank" class="icon-wrapper" data-event="facebook" data-location="footer"><span class="icon icon-social-facebook-white"></span></a></li>
      <li><a href="http://pinterest.com/seriouseats" target="_blank" class="icon-wrapper" data-event="pinterest" data-location="footer"><span class="icon icon-social-pinterest-white"></span></a></li>
      <!-- <li><a href="http://foursquare.com/seriouseats" target="_blank" class="icon-wrapper" data-event="foursquare" data-location="footer"><span class="icon icon-social-foursquare-white"></span></a></li> -->
      <li><a href="https://www.instagram.com/seriouseats" target="_blank" class="icon-wrapper" data-event="instagram" data-location="footer"><span class="icon icon-social-instagram-white"></span></a></li>
      <li><a href="http://www.seriouseats.com/feeds/" target="_blank" class="icon-wrapper" data-event="rss" data-location="footer"><span class="icon icon-social-rss-white"></span></a></li>
    </ul>
  </div>


    
    </div>
  </div>
      
  <section class="utility">
    <ul class="utility-links">
      <li><a href="http://www.seriouseats.com/terms/" target="_blank">Terms of Use</a></li>
      <li><a href="http://www.seriouseats.com/privacy/" target="_blank">Privacy Policy</a></li>
      <li>&copy; 2017 Serious Eats Inc.</li>
    </ul>
  </section>

</footer>

<div id="button-to-top" data-spy="affix" data-offset-top="200"><a><i class="icon-arrow-up"></i></a></div>

<script type="text/javascript" src="http://static.seriouseats.com/1/braestar/live/js/libs/libs.footer.min.js"></script>
<script type="text/javascript" src="http://static.seriouseats.com/1/braestar/live/js/libs/ofi.min.js"></script>

      <script type="text/javascript" src="http://static.seriouseats.com/1/braestar/live/js/global.min.js?v=20170310"></script>


    <div class="auto-ad" id="footer-interstitial" data-ad-unit="SE_Interstitial" data-ad-size="[1,1]" data-ad-oop="true"></div>


<script>
try {
  setTimeout(function() {
    dataLayer.push({
      "event" : "gaEvent",
      "category" : "dwell",
      "action" : "1 minute elapsed",
      "label" : ""
    })
  }, 60000);  
} catch (e) {}
</script>


<script>
  $("div.social-links li a").click(function()
  {
    try {
      var event_name = $(this).data("event");
      var location = $(this).data("location");
      dataLayer.push({
        "event": "gaEvent",
        "category": "share", 
        "action": event_name,
        "label": location
      });
    } catch (err) {}
  });

  var _ads_tracker_created = false;

  function create_ads_tracker()
  {
    if (_ads_tracker_created == true)
      return;

    try {
      ga('create', 'UA-962456-13', 'auto', { name: 'ads' } );
      _ads_tracker_created = true;
    } catch(err) {}
  }

  function adsTracking(num, type, campaign, action, dimension, value) {
    if (!_ads_tracker_created)
      create_ads_tracker();

    try {
      ga(num, type, campaign, action, dimension, value);
      ga('ads.send', 'pageview');
    } catch (e) { }
  };
</script>



            

      <script>
$(document).ready(function() {
  try {
    var tags = $("meta[name=keywords]").attr("content").split(",");
    for (var x = 0; x < tags.length; ++x)
    {
      dataLayer.push({
        "event" : "entryTag", 
        "entry_tag" : tags[x]});
    }
  } catch (e) {}

});
</script>


    <script>
$(document).ready(function() {
  $("[data-click-id][data-click-category]").on("click", function() {

    var _click_id = $(this).attr("data-click-id");
    var _click_category = $(this).attr("data-click-category");

    if (!_click_id || !_click_category)
      return;

    dataLayer.push({
      "event" : "gaEventBeacon",
      "category" : _click_category,
      "action" : "click",
      "label" : _click_id
    });

  });
});
</script>

    <script>
$(document).ready(function() {
  try {
    var items = $("div.affiliate-widget h4.title");
    for (var x = 0; x < items.length; ++x)
    {
      var text = $(items[x]).text();
      dataLayer.push({
        "event": "gaEvent",
        "category": "product", 
        "action": "load",
        "label": text            
      });
    }
  } catch (e) {}
});
</script>


    <script>
function native_breakout(id)
{
  try {
    
    var iframe = document.getElementById(id);
    var unit_name = id.match(/SE_Sidebar_\d/)[0];
    var bcId = unit_name + "-breakout";
    var breakout_container = document.getElementById(bcId);

    if (!iframe || !breakout_container)
      return;

    var iframe_body= iframe.contentDocument || iframe.contentWindow.document;
    var iframe_content= iframe_body.getElementsByTagName('body')[0].innerHTML;
    breakout_container.innerHTML = iframe_content;

  } catch(e) {}
} // native_resize
</script>


      <script type="text/javascript">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</script>



          
    

  <script>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</script>

  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
